era

Eberspächer Hydronic mit Easystart Call defekt

Fragen zu Standheizungen für BMW

Moderatoren: jens, Torben

Eberspächer Hydronic mit Easystart Call defekt

Beitragvon deepracer » Di 27. Jan 2015, 01:23

Die bei mir verbaute Standheizung BJ 2014 Hydronic mit Easystart Call scheint eine FGehler zu haben, beim Aktivieren per App geht nur im Innenraum der rote Taster an. Die Standheizung jedoch springt nicht an.

Eine Fehlerfrage per SMS welche mein Bekannter durchgeführt hat, brachte folgende Meldungen:
pin:0000 heatererror?
pin:000 deviceerror?
ErDHeater:error
oder so ähnlich.

Ich kenne mich überhaupt nicht mit der Materie aus und hoffe hier findige Mitglieder anzutreffen, welche mir weiterhelfen können.

Ich befürchte nun mein Standheizung ist Schrott. :(
deepracer
 
Beiträge: 2
Registriert: Di 27. Jan 2015, 01:14

Re: Eberspächer Hydronic mit Easystart Call defekt

Beitragvon Mankell » So 1. Feb 2015, 23:11

Hallo deepracer,
funktioniert das Betätigen des roten Tasterss? -...bzw was geschieht wenn du diesen betätigst?
Automobile Technik ist meine Leidenschaft. Ich fahre eine A6 Avant 3.0 TDI quattro (4G5, C7) und nutze eine Eberspächer Standheizung, Diesel HYDRONIC II D5S .
Benutzeravatar
Mankell
 
Beiträge: 108
Registriert: Di 15. Jul 2014, 15:17

Re: Eberspächer Hydronic mit Easystart Call defekt

Beitragvon deepracer » Di 3. Feb 2015, 01:21

Der Taster an sich funktioniert, aber es passiert nichts.
deepracer
 
Beiträge: 2
Registriert: Di 27. Jan 2015, 01:14


Zurück zu BMW
era