era

W211 Standheizung

Fragen zu Standheizungen für Mercedes Benz

Moderatoren: jens, Torben

W211 Standheizung

Beitragvon Ikke » Mo 8. Dez 2014, 00:26

Guten Tag,
Ich habe einen 2005 W211 280CDI mit Werksseitig verbauter Standheizung.
Nun zu meinem Problem:
Wenn ich meine Standheizung Starte tut die ein bis zweimal ohne Probleme und läuft bis zum Ende durch. Aber es kommt danach dann zu folgenden Szenario. Startversuch wird abgebrochen und Standheizung blässt ab. Bei weitern Starten und Starten des Motors während der Startphase Startet die Heizung ohne Probleme und wenn man den Motor nach 2-3 min. ausschaltet läuft sie Heizung bis zum Ende durch. Natürlich in der ersten 2 min unter Abdampfen des nicht verbrannten Diesels. Mit kommt es so vor das es ein Problem der Spannungsversorgung ist. Vielleicht ist dazu ja jemand was bekannt. Oder ist das Brenneflies verschlissen und somit Brennkammer austauschen. Bin für weitere Tipps dankbar
Grüße aus Berlin
Ikke
 
Beiträge: 2
Registriert: Mo 8. Dez 2014, 00:14

Re: W211 Standheizung

Beitragvon Mankell » Sa 24. Jan 2015, 00:07

Denkbare Fehlerquellen sind natürlich auch die Dosierpumpe und der Glühstift. Am naheligensten scheint mir jedoch die Möglichkeit, dass Düsen verstopft sind. Deine Schilderung lässt diese Vemrutung natürlich zu.

Ich empfehle ganz klar einen Check beim Boschdienst. Weitere Mutmaßungen bringen dich nicht wiklich weiter.
Automobile Technik ist meine Leidenschaft. Ich fahre eine A6 Avant 3.0 TDI quattro (4G5, C7) und nutze eine Eberspächer Standheizung, Diesel HYDRONIC II D5S .
Benutzeravatar
Mankell
 
Beiträge: 108
Registriert: Di 15. Jul 2014, 15:17

Re: W211 Standheizung

Beitragvon trippy » Sa 23. Jul 2016, 21:37

Das schaut so aus als ob die Batterie schlapp macht - denn sonst würde die Heizung nicht problemlos laufen - bei laufenden Motor.

LG T
trippy
 
Beiträge: 4
Registriert: Sa 23. Jul 2016, 21:16

Re: W211 Standheizung

Beitragvon trippy » Sa 23. Jul 2016, 22:01

Das schaut so aus als ob die Batterie schlapp macht - denn sonst würde die Heizung nicht problemlos laufen - bei laufenden Motor.

LG T
trippy
 
Beiträge: 4
Registriert: Sa 23. Jul 2016, 21:16


Zurück zu Mercedes-Benz
era